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Site Name Goes Here 

Step-Up Incident Communication Plan (revised March 2007)
	Use a “short-hand” version of the site name here (e.g. Palo Alto Battlefield not Palo Alto Battlefield National Historical Site).


A Typical Situation









Wildfire - A fire breaks out in the park.  The park Public Affairs Officer (and/or Superintendent, and/or Fire Management Officer) immediately assess the potential of the fire from an information standpoint.  The PAO determines the need for personnel to work with the media in the field, and to handle media notification. 

The first priority is to determine whether any local media are at the fire.  An initial information assessment should be conducted as soon as possible.  Next, one or more field information officers should be assigned if needed.  Field PIOs should report often to park headquarters or other predetermined locations to keep information updates for those answering phones, etc.  An Information Center may be set up at park headquarters, or elsewhere, depending on the location of the fire. 

The park Public Affairs Officer, insert name, will have a cell phone with them, insert number.  Cell phones are for internal use (ask before giving out cell phone numbers).

As soon as the lead Public Information Officer has sufficient information, he/she will notify local media that there is an active fire.  The PAO will schedule any media who notify the park they intend to visit the fire.  Media will be advised if there are any air closures, and that any approach to the fire must by cleared through fire management and air operations at the fire.  Media will also be advised that they need to wear Nomex clothing, hard hats, and leather boots to visit the fire.  PIOs will also conduct phone interviews as phone lines become available at the Incident Command Post (ICP).

The primary objective is to reduce distractions for Park Headquarters, the Visitor Center, and the Incident Commander.  Another prime objective is to get complete, accurate information on the fire to the public through news media, and to get maximum fire prevention benefit at the same time.

Prescribed Fire – The above information will be somewhat applicable for prescribed fire.  The information in this plan will mostly pertain to how wildfires should be handled, but easy modification can and should be made to adapt to the planning and execution of prescribed fire in the park unit.

Regional/National Team, Multiple Fires


The same basic structure will be used in case of regional or national activation or multiple fire situations.  Staffing will be increased where necessary, and National Team PIOs will be blended into the fire information organization.  In most cases, the local PIO will be asked to stay on to assist the National Team PIO. 
A very important element for the inbriefing of any team requested to assume command of an incident is the Delegation of Authority from the park to the incident command team. The Delegation of Authority should clearly define the park's media policy and spokesperson(s), specifically; whether a park representative will do all speaking to the media or the incident command team will be responsible for this duty.
General Advice

· Fire retardant clothing is required on the fireline for you and for news media (refer to the Interagency Standards for Fire and Fire Aviation Operations, Section 06-14, "Visits to the Fireline").  Have a set of these clothes in your kit and see about getting a couple sets of extra clothes in unisex sizes for outfitting media who arrive at the fire before the Incident Command Post is set up.

· Media interviews at the fire will often be your responsibility.  Keep in close touch with the Incident Commander and Plans Chief, and make them available to the media for interviews if they have the time and inclination.

· Wear a uniform or complete Nomex outfit in interviews.  Be professional and remember that you are the first line representative of the National Park Service and the whole firefighting organization.  The public’s impression of you may well be their impression of the competence of our firefighting efforts.

· Try to weave three key messages into your interviews, if possible.

· Example key messages for wildfires:

· Safety of firefighters and the public is always our # 1 priority.
· For wildfires, be sure to incorporate a fire prevention message into interviews, if relevant.  Ex:

· If you use a campfire, make sure it is fully extinguished before leaving the area – be sure it is cold to the touch.

· Consider alternatives to burning yard waste.  Compost, chip, or shred instead.

· Don’t preach, but point out the fire cause if you can, and relate it to the leading cause of wildfires locally, if appropriate.  

· If any structures are threatened, mention that there are steps homeowners can take to make houses more Firewise. For example:

· Remove all dead vegetation and low tree branches within 30 feet of all buildings.

· Keep roofs and eaves free of needs, leaves, and overhanging branches.

· Make sure your home’s address and street signs are visible from the road.

· Example key messages for prescribed fires:

· Safety of firefighters and the public is always our # 1 priority.
· Wildland fire is an essential, natural process.
· Society’s influence has altered historic fire cycles, leading to a dangerous and difficult build-up of vegetation in our wildlands. 

· The National Park Service is committed to a balanced fire program that will reduce risks and realize benefits of fire. 

· Improving health of the land and reducing risks to communities requires partnerships among federal and state agencies, tribal governments, fire departments, communities, and landowners. 

· Try to point out the property and resource values that are being saved by the firefighters, rather than emphasizing resources (i.e. structures) burned up in the fire.  

· Be sure to coordinate with any cooperating agencies at the fire.  They may assign an information person, but when dealing with the media, be sure to mention local cooperating agency involvement.

· Remember, we are a team.  Keep Park Headquarters and the Visitor Center informed as much as possible, as often as possible.  Try to avoid yo-yoing acreage figures or discrepancies of information between the Incident Base and Information Centers.  

Local Public Information Officers

In the event of a fire on the park that requires information work with the news media, Fire Management will notify one of the following people to handle media contacts for the park.  A resource order may be required for non-fire management personnel.  The person notified will report to one of the following locations as specified by Fire Management:

- Park Headquarters, insert address, phone, and FAX

- Alternate Field Location, insert address, phone, and FAX

	POSITION
	CONTACT
	OFFICE PHONE
	HOME PHONE
	CELL PHONE
	RADIO CALL #

	1st Call: Park PAO
	Insert Name
	xxx-xxx-xxx
	xxx-xxx-xxx
	xxx-xxx-xxx
	xxx

	PIO1
	
	
	
	
	

	PIO1 Trainee
	
	
	
	
	

	PIO2
	
	
	
	
	

	PIO2 Trainee
	
	
	
	
	

	PIOF
	
	
	
	
	

	PIOF Trainee
	
	
	
	
	


NOTE: Use area code (xxx) for all phone numbers on this page that do not show an area code.

* Bilingual (Spanish and English speaking)

^ Assigned to an Incident Management Team

Additional Public Information Officers

Additional Public Information Officers 

· If fire activity is high or smoke is highly visible, you will need additional information officers to help.  

· Work with Fire Program Management Assistant or local park fire dispatch.

· All information officers must be aware of current Federal Fire Management Policy and be prepared to address questions or concerns about fire management actions. 

· Be sure to build a local cadre of PIOs before an incident occurs.

· ROSS is the official source and ordering mechanism for PIOs.

· Additional NPS collateral-duty information officers who are NWCG qualified as PIO’s can be searched for at: http://www.nps.gov/fire/utility/uti_abo_informationofficer.cfm
Media Contacts

On large or moderate-size fires (100+ acres) that are running, the first order of business will be to notify local the wire services and give them all the pertinent information about the fire.  Fill out an Incident Status Summary sheet (ICS-209) as best you can before calling the wire services.  Be sure to provide the phone number news media should call for future information.

	WIRE SERVICE
	CONTACT
	PHONE
	FAX
	E-MAIL

	Associated Press 

(Location)
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxx

	Associated Press 

(Alt. Location)
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxx

	Other wire service

(Location)
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxx


National Media Desk

1. Obtain WASO approval for national media when there is sufficient advance notice.

2. When there is little or no notice, respond immediately to request for interviews and information as long as the request pertains to the particular fire or incident and not national issues or policies.  After the interview, if it is possible, call David Barna at (202) 208-6843 with a brief summary of questions and answers, name of the reporter, and media outlet.  

3. If national media ask for an interview or information on other fires, on national policy, or with a national spokesperson, have them contact WASO Chief of Public Affairs, David Barna at (202) 208-6843 or NPS Fire Communication and Education Program Lead, Roberta D’Amico at the National Fire Management Program Center in Boise, Idaho at (208) 387-5239.

Local Media Contacts

	Media
	Contact
	Office Phone
	Cell
	Fax
	E-mail

	Insert Name of Newspaper

Daily, except Sunday

(Deadline, 5pm, Sat)
	1.

2.
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	Insert Name of Radio Station

i.e. 104.9 FM

Wenatchee
	1.

2.
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxxx 

	Insert Name of TV Station

i.e. Channel 7 Wenatchee
	1.

2.
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxxx


Note: highlighted boxes indicate preference for e-mail or fax updates.

Once the wire services have been notified, the radio stations, newspapers, and television stations will call us if the fire is significant.

Use a Unit Log and/or contact log to keep track of news media contacts.  Try to get all the required information for each contact.  Usually, they will call us for updated information but once in a while they will want us to contact them.  The information is also useful in tracking how many media contacts we have.

Internal Communication

It is important to provide internal updates about the status of the fire.  Sometime during each day, write up a brief “newsy” summary of what’s happening at the fire, how big it is, how many people are assigned (from where), etc.  Electronically mail the update to:

· Park Management Team (Superintendent, Division Chiefs, etc.): insert Lotus group name if applicable

· Regional Public Affairs Officer: insert e-mail

· Regional Fire Management Officer: insert e-mail

· Regional Fire Communication and Education Specialist: insert e-mail

· Regional Geographic Coordination Center: insert e-mail

· Park Webmaster:  insert e-mail

· Cooperating Agencies (optional): insert e-mail addresses

· All Park Employees (optional): insert Lotus group name if applicable

Save copies of your updates electronically and in hard copy to be added to the incident documentation files.

As a follow-up to the emails, a personal visit or phone call should be made to the Park Management Team, concessions specialist, dispatch, visitor centers, entrance stations, and ranger stations to see if more information is needed as well as answer any specific question - you are the source of information that can be passed along to park visitors.

Inside NPS/ Fire News

NPS Fire News can be used for unilaterally inputting internal and external updates, including maps and photos to InsideNPS, the Morning Report, and NPS Fire News (www.nps.gov/fire).  Refer to the NPS Fire News Quick Reference Guide (see Appendix E) for instructions.  No technical expertise is required.

You must have a NPS Lotus Notes Username and Password to post to Fire News.  If the Information Officer is non-NPS, then posting will need to be coordinated and done through someone with NPS access.

Visits to the Fire By News Media

If media call wanting to go the fire for first-hand information or pictures, be sure to check with the PIO at the fire.  Provide the media person with the PIO’s name, location of the base camp, and how to get there.  Then notify the PIO that media will be coming to the fire, when they will arrive, and what they want to see.  This information may have to be relayed to base camp by radio through Fire Management or dispatch if telephone communication is unavailable.

At times media will want to fly over the area in their own aircraft.  When they do, check with Fire Management or dispatch first (there may be a temporary flight restriction [TFR] closure in effect).  Air operations will let you know if it's okay and what is necessary in the way of notifying Incident Command, radio frequencies needed, etc.

For safety, news teams will be required to wear appropriate personal protective equipment (PPE) if they wish to go on the fireline in a going-fire situation.

Everyone on the fireline (firefighters, information officers, and news media) must wear hardhats, fire-retardant shirts and pants, carry fire shelters, a canteen, and a hand tool, wear leather gloves, and wear leather boots with 8-inch uppers.  All but the boots will be furnished at the base camp.  

For additional guidance, refer to Interagency Standards for Fire and Fire Aviation Operations, Section 06-14, "Visits to the Fireline".  See also Appendix C for the April 13, 2004 NWCG memo regarding Media Access Guidelines.
Radio Stations
Radio stations would like information for their news reports about 5:45 a.m., 11:30 a.m., and 2:30 p.m.  If you are unable to get a field report for the 5:45 a.m. update, try to get what updated information you can from dispatch.

When media people ask for our telephone number so they can call back for further information, give them the Park Headquarters reception desk phone number or the Visitor Center phone number.  Do not give out Fire Management phone numbers.

Many of the radio stations will want to tape your conversation.  You should take the information from the “Incident Status Summary” sheet (ICS-209), and arrange it on paper so you can provide a brief, concise, but thorough report. (See Appendix D, ICS-209 Form).

Park TIS Radio Station
If the Park has a TIS radio system, it should be updated periodically to keep the public aware of any closures or smoke issues that may be affecting the park.

There is usually a designated point of contact for the TIS system.  This might be the Interpretation staff or park dispatch.  They will be responsible for recording the message (that you provide) onto the message loop.

Fire Information Phone Line
If the park does not have a dedicated phone line or extension for fire information, a suggestion would be to have one be set up ahead of time.  This could be a separate phone number, or an existing vacant voicemail box.  Just remember to keep it updated, especially after the fire is out.     

You can use this number to put on press releases and media contacts.  It will buffer some of the phone calls you would receive on your cell phone.

You should always provide an option for someone to leave a message, or be transferred to an operator who could then forward the call to you or give out your cell number.

Handouts and Brochures
· Fire related handouts (Prescribed Fire, Restrictions, etc.) are located on the enclosed CD.  Copies of the Wildland Fire in National Parks brochure have already been distributed to the park Visitor Center, and park headquarters reception desk.  Contact each of these locations and make sure that they have them out on the desk for the public.  Additional copies of the brochure can be obtained from the Regional Fire Communication and Education Specialist.  The Regional Fire Communication and Education Specialist may be found through the NPS Fire Telephone Directory at http://inside.nps.gov/fire/telephone.  

· These should be distributed to the public when closures or restrictions are in effect or if smoke is visible. 

· Ensure that all park visitor centers, ranger stations, campgrounds and concessions have an adequate supply of Wildland Fire in National Parks brochure (staff members will disseminate handouts to the public when smoke is visible)

· Take time to answer any questions and discuss fire activity, closures and restrictions with concession operators and employees. 
Helpful Information Numbers
	Location
	Contact
	Office Phone
	Cell
	Fax
	E-mail

	Dispatch
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	Partner Agency Information Office

10am – 6pm, Daily
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxxx 

	County Sheriffs Office
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxxx

	Other Partner Agency
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx@xxxx


Key Park Contacts (Don’t give out numbers unless the person gives you permission to do so!)
	Title
	Name
	Office Phone
	Cell
	Home
	Radio  Call #

	Superintendent
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx

	Public Affairs Officer
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx

	Fire Management Officer
	Insert Name
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx


County Commissioners
	County
	Name
	Office Phone
	Cell
	Home
	E-mail

	County

Address Line 1

Address Line 2


	Insert Name

District 1
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 2
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 3
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	County

Address Line 1

Address Line 2


	Insert Name

District 1
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 2
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 3
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	County

Address Line 1

Address Line 2


	Insert Name

District 1
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 2
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx

	
	Insert Name

District 1
	xxx-xxx-xxxx
	xxx-xxx-xxxx
	xxx-xxx-xxxx 
	xxx@xxxx


Internet Sites for Fire Information

	Park 
	www.nps.gov/????

	NPS Fire
	www.nps.gov/fire

	Inciweb
	www.inciweb.org

	National Weather Service
	www.nws.noaa.gov

	National Fire Weather Forecasts
	http://fire.boi.noaa.gov

	National Fire News
	www.nifc.gov/fireinfo/nfn.html

	National Interagency Fire Center – 

National Wildland Fire Information
	www.nifc.gov


	National Interagency Coordination Center
	www.nifc.gov/nicc

	Wildland Fire Training Information
	www.nationalfiretraining.net

	Wildland Fire Assessment Maps
	www.fs.fed.us/land/wfas/welcome.htm

	National Fire Maps
	www.nifc.gov/firemaps.html

	Information for media (NIFC) & public
	www.nifc.gov/information.html


Fire Information Contact E-mail List

During fire season send electronic fire information updates to the media (list updated xx-xx-xx):

xxx@xxx,

xxx@xxx,

During Fire season send electronic fire information updates to the county commissioners for the county you are in:

xxx@xxx,

xxx@xxx,

During fire season send electronic fire information updates to NPS employees:

Those with Lotus Notes access:

xxx@xxx,

xxx@xxx,

Those without Lotus Notes access:

xxx@xxx,

xxx@xxx,

Translator List


This is a list of translators in the local area.  We do not know their availability or interest in assisting with incident information.  We have used xxxx in xxxx to translate our park newspaper, brochure, etc….

	Last Name
	First Name
	Language
	Address
	City
	Phone

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	


Fire Information Banners and Door Magnets


[Note: This information is specific to certain parks/regions and may not be relevant for the parks in your region. If that is the case do not use this information in your Incident Information Step-Up Plan.]

The park has two red, heavy-duty “Fire Information” banners that were provided by the Regional Fire Communication and Education Specialist.  These banners belong to the park and are park/government property, and shall remain at park.  Other parks in the area either have or will be receiving banners once they have their information guide and plan completed.  

The banner should be rolled up with the letters on the OUTSIDE to keep the letters from separating from the vinyl.

One set (two magnets) of “Fire Information” door magnets have been provided to the park, again by the regional office.  These should be attached to vehicles carefully so that they will not blow off at high speeds.  For those unfamiliar with door magnets, even the smallest air bubble or lifted edge on the magnets will cause them to blow off.  Please be careful when attaching them to vehicles.

To clean magnets or banners, simply use soap and water.  DO NOT use any type of chemicals or cleaners as they will damage the vinyl lettering.

Information Traplines and Locations

The following section will provide an idea of how to pre-plan for your traplines, especially in parks that are very large, or may have difficult driving directions.  By doing some preplanning, and identifying locations, others unfamiliar with the area will be more efficient at posting to the trapline and will make sure that areas are updated consistently.

The following is an example from Buffalo National River in Arkansas:


Lower District

The lower district is located in the eastern third of the park.  The split between the middle and lower district occurs between Maumee North and Maumee South in a line connecting County Hwy 52 (check number it might be county 49 difference in numbers on TI map vs. park brochure), extending across the river to County Road 86 (as shown on Trails Illustrated Map) to town of Maumee. See Appendix B for maps related to Buffalo National River.
It includes: 
· Dillards Ferry (Highway 14 Bridge)
· Buffalo Point Ranger Station
· Buffalo Point Campground
· Buffalo Point Restaurant
· Buffalo Point Boat Ramp
· Rush Trailhead & Parking Area
· Rush Landing Boat Ramp
· Buffalo City Boat Ramp
· Spring Creek Boat Ramp
· County Road 650 parking area @ R15W, T17N, Section 24 (N 36° 05′ 52.9″ W 92° 31′ 19.3″ [approx.])
· Log Wagon Gap Parking area off County Road 653 @ R14W T17N Section 33 (N 36° 04′ 00.5″ W 92° 28′ 44.6″ [approx.] {calling it for now Log Wagon Gap Parking Area}).

The lower district includes the Lower Buffalo Wilderness Area, which is congressional designated wilderness.  See Appendix A for more information about the Lower Buffalo Wilderness Area. The park boundary on the eastern end of the park adjoins the United States Forest Service, Ozark National Forest, which also manages the Leatherwood Wilderness Area.

Maumee South

[image: image1.jpg]



Figure 21.1 - To reach South Maumee, turn left (North) off State Hwy. 27 onto Searcy County Rd. 52.  Travel 7 miles down to the river to the campground and river access.  The first portion (approx. 3 miles) of the road is paved.  Two-wheel drive is sufficient.  
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Spring Creek




Figure 21.1 - After leaving Maumee South, return to State Hwy 27 and turn left (towards Harriet).  Travel 5 miles and turn/veer left at Harriet onto State Hwy 14.  Approx. five miles past Harriet turn left (West) onto Searcy County Road 99. [did not drive it, so do not know the length or condition of road]
Add additional photos and maps of trapline locations.

Appendix A: Wilderness Information

The following text is from Wilderness.net:




Buffalo National River Wilderness

Introduction

The United States Congress designated the Buffalo National River Wilderness in 1978 and it now has a total of 34,933 acres*. All of the wilderness is in Arkansas. 

*Read our data disclaimer.

Description

Canoeists paddling the Buffalo find themselves on what may well be the most scenic river in the eastern United States. From its headwaters in the Boston Mountains to its confluence with the White River, the Buffalo's 132 miles are managed by the National Park Service as a National River. Flowing through the Arkansas Ozarks, the river has carved a path out of an ancient seabed, leaving bluffs of sandstone, limestone, and dolomite towering as high as 440 feet above the water. Quiet, languid pools stand between runs of swifter water, often disguising the river's drop of over 2,000 feet during its long journey. You'll see glens that trap noon shadows and hollows hiding curtains of ferns fed by secret waterfalls. While the Buffalo is one of the cleanest rivers in America, you should always purify its water before drinking. 

Wildlife watchers frequently spot white-tailed deer, mink, beavers, raccoons, opossums, bobcats, and black bears. On the banks of the upper river, elk are occasionally seen. Eastern elk, exterminated in the 1840s, were replaced with Rocky Mountain elk in 1981, and the herd has been growing slowly ever since. 

Buffalo National River Wilderness is divided into three sections (all managed by the National Park Service). The Upper Buffalo Unit adjoins Upper Buffalo Wilderness (managed by Ozark National Forest). Here you'll find the river at its wildest and most primitive. From Ponca to below Kyles Landing, a distance of 11 miles, the Ponca Unit protects the most used section of the river. Watch for storms: the river has been known to rise 25 feet in 24 hours. The Lower Buffalo Unit is the largest, stretching from Buffalo Point Ranger Station to the town of Buffalo City on the White River, a distance of 32 miles. Here the water runs smooth and has few human visitors. The Lower Buffalo Unit adjoins Leatherwood Wilderness (managed by Ozark National Forest). Several trails provide access from the river into the Wilderness areas. The Buffalo River Trail winds along scenic overlooks and through isolated forestland. Hiking on the upper trail is strenuous. Camping is allowed anywhere in the Wilderness. 
http://www.wilderness.net/index.cfm?fuse=NWPS&sec=wildView&WID=85&tab=General
Appendix B: Maps


233 - Buffalo National River, East
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This Trails Illustrated topographic map is the most comprehensive and complete recreational map for the east area of the Buffalo National River in Arkansas.

The map includes valuable wilderness tips and Leave No Trace guidelines, along with updated trails, trailheads, points of interest, campgrounds, and much more. Printed on waterproof, tear-resistant material with a plastic coating for extreme durability.

Measures 4" x 9" folded and 28" x 32" fully opened. Scale = 1:31,000. 

http://www.ngmapstore.com/shopping/product/detailmain.jsp?itemID=264&itemType=PRODUCT&iMainCat=54&iSubCat=106&iProductID=264

232 - Buffalo National River, West
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This Trails Illustrated topographic map is the most comprehensive and complete recreational map for the west area of the Buffalo National River in Arkansas.

The map includes valuable wilderness tips and Leave No Trace guidelines, along with updated trails, trailheads, points of interest, campgrounds, and much more. Printed on waterproof, tear-resistant material with a plastic coating for extreme durability.

Measures 4" x 9" folded and 28" x 32" fully opened. Scale = 1:31,000. 

http://www.ngmapstore.com/shopping/product/detailmain.jsp?itemID=263&itemType=PRODUCT&iProductID=263
Appendix C: NWCG Interagency Media Guidelines for Wildland Fires

*Interagency Media Guidelines for Wildland Fires

March 19, 2004

General Policy

· It is the policy of federal and state agencies to provide news media access to incidents including wildland fires, prescribed fires and wildland fire-use fires.
· Federal and state agencies are required to provide equitable and maximum news media access to wildland fire incidents.
· For the purposes of these guidelines, news media representatives include print and broadcast reporters; freelance print reporters; freelance videographers; and photographers. 

· While the wildland firefighting agencies seek to provide safe access to incidents for news media representatives, the ultimate responsibility for their safety lies with the individual reporter and their employer.

Guidelines

Access

· Visits to the fireline must receive the approval of the incident commander or designated representative.
· News media will be escorted by a person qualified as a single resource boss or other appropriate escort approved by the incident commander. The incident commander may delegate escort approval authority to other incident personnel, such as the lead Information Officer or appropriate local authority.

Personal Protective Equipment (PPE)

· News media representatives will be required to wear PPE as outlined in the Fireline Handbook and the Interagency Standards for Fire and Aviation Operations (the “Red Book”) when working within the fire perimeter, and have an appropriate safety briefing. PPE must meet National Fire Protection Association/National Wildfire Coordinating Group standards. The required PPE is:

· 8-inch high, lace-type work boots with non-slip, melt-resistant soles and heels.
· Aramid shirts
· Aramid trousers
· Hard hat with chinstrap
· Leather gloves
· Fire shelter
· Water canteen

PPE may be provided by the fire organization if media representatives are unprepared.

Firefighter Training

· News media representatives are invited to join in basic firefighter courses with federal and state providers, if there is sufficient room for them.
· These courses are voluntary. Attending them is not a guarantee of access, nor an endorsement of safety accreditation, but rather is an opportunity for information and education. Reporters can also be referred to authorized contract trainers or the academic community for basic firefighter courses. 

· NWCG member agencies will not administer the work-capacity test to news media representatives because of liability concerns.

“Shadowing” Fire Crews

· Incident personnel will facilitate in-depth coverage opportunities for journalists. News media representatives requesting to “shadow” crews for more than one operational period on the fireline or in the fire area must:


· Wear personal protective equipment and understand how to use it.
· Coordinate activities with the lead Information Officer, who will communicate with the affected crew boss, incident commander, and the fire management officer at the crew’s home unit.

· It is strongly recommended that reporters requesting to shadow crews complete basic firefighter training including S-130 and S-190. If these courses have been taken in a previous year, a current refresher course is recommended. News media representatives must be able to walk in mountainous terrain, be in good physical condition, with no known limitations.

Red Cards in the Incident Command System

· News media representatives will not be issued “red cards” under the Incident Command System. The red-card system was designed for incident personnel with specific duties for which they are trained and qualified, and not for non-incident personnel.

Existing Laws and Policies

· These guidelines apply to all fires under federal or state jurisdiction, but are not intended to supersede existing tribal laws; state laws, such as media access laws in California; or chain-of-command procedures relevant to military crews.

Denial of Access

· Denial of access will be a rare occurrence. News media access may be limited when the

Incident Commander determines:
· Safety of firefighters or others may be compromised. Considerations should be much the same as those when it is deemed unsafe for fire crews to be on the fireline such as extreme fire behavior, expected change in the weather, and so forth.
· The presence of non-fire personnel compromises incident operations.
· The presence of non-fire personnel compromises the integrity of an investigation.
· A violation of security or privacy of incident personnel would occur.
· Federal and state agencies will support decisions regarding access by other jurisdictions, such as a private landowner, tribal entity, or local law enforcement agency.
· Reasons for denial of access should be documented by the lead information officer and become part of the unit log. 

· News media aviation resources must determine and abide by airspace restrictions that may be implemented by the FAA at the request of fire managers.

Contact: Rose Davis, Forest Service Public Affairs for Fire and Aviation Management; 
208 387-5437, or Don Smurthwaite, BLM External Affairs for the Office of Fire and Aviation; 208 387-5458.

California Media Access Guidelines

In California, State Law (see enclosure) allows credentialed news media access to fires, floods, earthquakes, explosions, accidents, etc. unless their activities prevent law enforcement and other emergency officials from doing their job. To ensure consistent application of the law during emergency situations the following guidelines apply:

· Credentialed news media representatives will not be denied access to National Forest System Lands unless by their presence they are compromising the safety of our employees, impeding the response of emergency equipment or personnel, or impeding the investigation of the incident.
· News media representatives are required to present proper press credentials to agency officials prior to accessing areas closed to the general public.
· It is strongly recommended that incident personnel provide qualified media escorts. However, in certain situations this may not be possible and credentialed news media should not be denied access if they do not have an escort, unless their presence results in compromising firefighter safety.
· While it is not required for access, it is strongly recommended that all news media have and wear personal protective equipment (PPE), and be given a safety briefing.
· Media who are using fixed or rotary aircraft must follow FAA regulations for closures or restrictions of airspace over incidents.

REPRINTED FROM THE STATE OF CALIFORNIA PENAL CODE:

CLOSING OF AREAS IN EMERGENCIES


409.5(a) Whenever a menace to the public health or safety is created by a calamity such as flood, storm, fire, earthquake, explosion, accident or other disaster, officers of the California Highway Patrol, police departments or sheriff's office may close the area where the menace exists for the duration thereof by means of ropes, markers or guards to any and all persons not authorized by such officer to enter or remain within the closed area. If such a calamity creates an immediate menace to the public health, the local health officer may close the area where the menace exists pursuant to the conditions which are set forth above in this section.


(b) Officers of the California Highway Patrol, police departments or sheriff's office may close the immediate area surrounding any emergency field command post or any other command post activated for the purpose of abating any calamity enumerated in this section or any riot or other civil disturbance to any and all unauthorized persons pursuant to the conditions which are set forth in this section whether or not such field command post is located near to the actual calamitous riot or other civil disturbance.


(c) Any unauthorized person who willfully and knowingly enters an area closed pursuant to subdivision (a) or (b) and who willfully remains within such area after receiving notice to evacuate or leave shall be guilty of a misdemeanor.


(d) NOTHING IN THIS SECTION SHALL PREVENT A DULY

AUTHORIZED REPRESENTATIVE OF ANY NEWS SERVICE, NEWSPAPER, OR RADIO OR TELEVISION STATION OR NETWORK FROM ENTERING THE AREAS CLOSED PURSUANT TO THIS SECTION.

Reprinted 03/08/2004

* More information related to media access guidelines may be found at:

· http://inside.nps.gov/documents/ACFFD.doc - Media Access Guidelines Memo - Memo by Associate Director Karen Taylor-Goodrich - May 11, 2004

· http://inside.nps.gov/documents/MediaAccessGuidelinesMemo_NWCG.pdf - NWCG Memo Regarding Media Access Guidelines

· http://inside.nps.gov/documents/MediaAccessGuidelines_NWCG.pdf - Media Access Guidelines
· http://inside.nps.gov/documents/MediaAccessGuidelines03192004_Internal%20Q_A.doc - Q & A Regarding Media Guidelines (for Internal Use Only)


































Appendix D: ICS-209 Form

Incident Status Summary (ICS-209)

	1: Date

	2: Time

	3: Initial   |   Update   |   Final
          |                |      
	4: Incident Number

	5: Incident Name



	6: Incident Kind

	7: Start Date    Time

	8: Cause

	9: Incident Commander

	10: IMT Type

	11: State-Unit



	12: County

	13: Latitude and Longitude

Lat: 
Long: 

Ownership:
	14: Short Location Description (in reference to nearest town):



	Current Situation


	15: Size/Area
Involved

	16: % Contained or 
MMA

	17: Expected Containment
Date:
Time: 
	18: Line to Build

	19: Costs
to Date
	20: Declared Controlled
Date: 
Time: 


	21: Injuries this
Reporting Period: 
	22: Injuries
to Date: 
	23: Fatalities
	24: Structure Information

	
	
	
	Type of Structure
	# Threatened
	# Damaged
	# Destroyed

	25: Threat to Human Life/Safety:
Evacuation(s) in progress ---- 
No evacuation(s) imminent -- 
Potential future threat -------- 
No likely threat --------------- 
	Residence
	 
	 
	 

	
	Commercial Property
	 
	 
	 

	
	Outbuilding/Other
	 
	 
	 


	26: Communities/Critical Infrastructure Threatened (in 12, 24, 48 and 72 hour time frames): 


12 hours: 


24 hours: 


48 hours: 


72 hours: 




	27: Critical Resource Needs (kind & amount, in priority order):
1. 
2. 
3. 


	28: Major problems and concerns (control problems, social/political/economic concerns or impacts, etc.) Relate critical resources needs identified above to the Incident Action Plan.




	29: Resources threatened (kind(s) and value/significance):




	30: Current Weather Conditions
Wind Speed:     mph    Temperature: 

Wind Direction:       Relative Humidity: 
	31: Resource benefits/objectives (for prescribed/wildland fire use only):


	32: Fuels/Materials Involved:   A drop down box with the 13 Fire Behavior Fuel Models has been added.  The incident would select the predominant fuel model with the option to include additional fuels information in the text box. 



	33: Today's observed fire behavior (leave blank for non-fire events):



	34: Significant events today (closures, evacuations, significant progress made, etc.):




	Outlook


	35: Estimated Control
Date and Time:

	36: Projected Final Size:

	37: Estimated Final Cost:
	38: Tomorrow's Forecasted Weather
Wind Speed:       mph    Temperature: 
Wind Direction:        Relative Humidity: 


	39: Actions planned for next operational period:




	40: Projected incident movement/spread during next operational period:




	41: For fire incidents, describe resistance to control in terms of:

	1. Growth Potential - 

	2. Difficulty of Terrain - 


	42: How likely is it that containment/control targets will be met, given the current resources and suppression/control strategy?



	43: Projected demobilization start date: 


	44: Remarks:




	45: Committed Resources


	Agency
	CRW1
	CRW2
	HEL1
	HEL2
	HEL3
	ENGS
	DOZR
	WTDR
	OVHD
	Camp
Crews
	Total
Personnel

	
	SR
	ST
	SR
	ST
	SR
	SR
	SR
	SR
	ST
	SR
	ST
	SR
	SR
	
	

	
	 
	 
	 
	 
	 
	 
	 
	
	 
	
	 
	
	
	 
	 

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	 
	 
	 
	 
	 
	 
	 
	
	 
	 
	 
	
	
	 
	 

	Total
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


	46: Cooperating and Assisting Agencies Not Listed Above:




	Approval Information


	47: Prepared by:

	48: Approved by:

	49: Sent to:                     by: 
Date:                    Time: 


Appendix E: NPS Fire News Quick Reference Guide






NPS Fire News Reference Guide






3/15/2007
Add a New Fire News Report
1. Use your Lotus Notes Web username and password to log on to the NPS Fire Program Portal at http://data2int.itc.nps.gov/fire/admin.

2. Select “Add/Edit Fire News.”

3. Select “Add New.”

4. Fill in all applicable sections.  

5. If your project/fire is complete at the time you report it, BE SURE TO CHECK THE BOX FOR “FIRE / PROJECT COMPLETE.”  If your project is not complete at the time of your initial report, you can come back and edit your initial report or add a sub-report and check the box then.  This detail is important to remember, otherwise the public may believe you have an active fire in your park well after it is out.

Tips:  

· Remember your audience.  Avoid jargon and use simple language.

· This report will be posted on InsideNPS as well as the public NPS Fire & Aviation website.  It should be approved through your local chain of command before being posted.  

· Once you click “Submit” your report is immediately posted to the public Fire News section of the NPS Fire & Aviation website and InsideNPS Fire News as well as Fire Management from InsideNPS.  

· Avoid using the word “today” in Fire News narratives, but rather use the day of the week or the date, since the reports appear in InsideNPS and the Morning Report the following day.

Uploading Photos to Fire News
6.  When you reach the Fire / Project Photos section, select “Click Here.”

7. A new window will open.

Select “Browse” to find the photo you want to upload and “Open” the file.

8. Fill in the “Caption” and copy the same text for the “Alt-Text.”

9. Select “Upload Photo.”

10. Repeat the process to add additional photos.

How to Resize a Photo for Fire News

If your photos don’t meet the specified size requirements, you can resize them in a variety of photo editing programs.  Directions for resizing images with some of the more common photo editing programs are provided below.

Paint

· Not the easiest program to resize photos with, but most computers include this program.  You can usually access it from your Start Menu > Programs > Accessories > Paint.

· Select “File”, then “Open” to browse for your image. If you can’t find your image, but sure to select Files of type “All Files.”

· From the menu toolbar, select “Image >Stretch/Skew.”

· Start by stretching the image Horizontal “25%” and Vertical “25%”, then click “OK.”

· From the menu toolbar, select “Image >Attributes.”

· If your photo “Size on disk” is approximately 50 kb (=50,000 bytes) and the “Width” is at least 240 pixels, click “OK.”  Then select “File > Save As” to save image as a .jpg.

· If the file size and width aren’t right, you’ll need to go back to “Image > Strech/Skew” and play with the % size.  Be sure when you change the Stretch % that both the horizontal and vertical % are equal.  You’ll need to go back to “Image > Attributes” to check your image properties until they’re the right size.

· Note:  If you try to change the image size from the Attributes window you will end up cropping your photo instead of resizing it.  

Microsoft Photo Editor 

· Select “File > Open” to browse for your image.

· From the toolbar, select “Image > Resize.”

· Set width to 240, height to 180, and units to pixels and click “OK.”

· Select “File > Save As” to save as a .jpg. 


Corel Photo Paint

· Select “File > Open” to browse for your image.

· From the toolbar, select “Image > Resample.”

· Set “units to pixels and width to 240 (height should change automatically).” and click “OK.”

· Select “File > Save As” to save as a .jpg. 

Macromedia Fireworks MX

· This program is used to edit photos for webpage development.  Your park Webmaster is most likely to have this program on their computer.

· Select “File > Open” to browse for your image.

· Select “File > Export Preview.”

· Click on the “Optimize to size wizard icon” on the bottom of the left column (icon looks like a purple C-clamp).

· Set target size to “100k” and click “OK.”

· Click on the “File” Tab to verify your image is at least 240 pixels wide.

· Click on “Export” to save your image as a .jpg.


Digital Camera Software

· Most digital cameras come with photo editing software.  Programs will vary but you should be able to use most to resize your photo.  

· Reminder:  It’s always best to download your photos to disk before modifying them so that you’ll always have a high-resolution copy to go back to.

· Look for an “Image Properties” menu or a similar heading to find resizing options within your program.

· Resize your image to be at least 240 pixels wide and approximately 50K file size.

· Select “Save As” to save your resized image as a .jpg.




At the bottom of the hill in the Maumee South camping and river access area, the most logical area for posting fire information will be on existing sign next to the vaulted toilet
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Post fire information and updates on the established park information sign.








Photos for NPS Fire News must be:


Saved as a .jpg


Approximately 50k


At least 240 pixels wide









Experience Your America

The National Park Service cares for special places saved by the American people so that all may experience our heritage.

Release Date: January 1, 2008

